Notes This book contains the Menus, Toolbars and Shortcuts details taken from the
Serif PagePlus X3 online Help menu.

Much of the information here also applies to earlier versions of PagePlus, with
the exception of any new features that PagePlus X3 has.
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Character shortcuts

To insert a special character in a standard font, use the keyboard shortcut listed below.
For alternative keyboard layouts (e.g., AZERTY), if a character shortcut does not
function on your keyboard layout, use Insert>Symbol instead. See Inserting a symbol
for more information.

Keyboard Char Char Name
Ctrl+Alt+8 - Bullet

Ctri+Alt+D { Dagger
Ctri+Alt+C © Copyright symbol
Ctri+Alt+R ® Registered symbol
Ctri+Alt+T ™ Trademark symbol

Ctri+Alt+4 € Euro symbol (European keyboards)

Ctri+Alt+M '’ Em space (equal to point size of typeface)
Ctri+Alt+N '’ En space (equal to half of point size)
Ctri+Alt+U - En Dash

Ctri+Alt+Y - Em Dash

Ctri+Shift+Space Non-breaking space
Ctrl+Shift+S "other"Brings up the Insert Symbol dialog
Esc (Escape)-key shortcut

. Cancelling operations: To cancel a sizing, moving, or creation operation in the
middle of the operation, press the Esc key.

Shortcuts can be customised - see Customising keyboard shortcuts at the end of Using
shortcuts - Help menu / Index / shortcuts
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Arrange menu
Commands for adjusting the relative positions and properties of PagePlus objects
Shortcut: Alt+A

Snapping

Turns the snapping feature on and off. When snapping is enabled, objects you move or
resize will jump to align with the nearest visible grid or guide line. (See the topic
Snapping.) .

Tip: You can also enable/disable the 'Et Snapping button on the Hintline.

Sticky Guides
When a check mark is shown, objects will automatically stick to ruler guides, allowing
them to be dragged along with a moving guide. (See the sub-topic Sticky guides.)

Send to Back

Sends the selected object to the back of the Z-order stack, behind all other objects.
Tip: You can also use the Send to Back button on the Arrange toolbar, or right-click
on the object and use the Arrange> submenu.

Bring to Front

Brings the selected object to the front of the Z-order stack, in front of all other objects.
Tip: You can also use the Bring to Front button on the Arrange toolbar, or right-click
on the object and use the Arrange> submenu.

Back One
Shifts the selected object one position toward the rear in the Z-order stack.
Tip: You can also right-click on the object and use the Arrange> submenu.

Forward One
Shifts the selected object one position toward the front in the Z-order stack.
Tip: You can also right-click on the object and use the Arrange> submenu.

Send to Layer>

Displays a submenu of layer names. Select the destination layer to which you want to
move the selected object. (See the subtopic Adding, removing, and rearranging layers.)
Tip: You can also right-click on the object and use the Arrange> submenu.

Align Objects...

Displays a dialog to let you align objects in various ways. Check Include margins to
align selected objects with the page margins.

Tip: You can also click the Align Objects button on the Arrange toolbar, or right-click
on an object and use the Arrange> submenu. Alternatively, use the Align tab.

Size Objects...

Displays a dialog that lets you set two or more objects to the same horizontal or vertical
size as the last selected object.

Tip: You can also right-click on an object and use the Arrange> submenu.
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Group/Ungroup Objects

Turns a multiple selection (when two or more objects are selected) into a group object,
or vice versa. (See the topic Creating groups.)

Tip: You can also right-click on a multiple selection and select Group Objects or
Ungroup Objects.

Flip Horizontal
Flips the selected object(s) left to right; top and bottom stay the same.
Tip: You can also right-click the object and use the Flip/Rotate> submenu.

Flip Vertical
Flips the selected object(s) top to bottom; left and right stay the same.
Tip: You can also right-click the object and use the Flip/Rotate> submenu.

Rotate Left

Rotates the selected object 90° anti-clockwise.

Tip: You can also use the Rotate Left button on the Arrange toolbar, or right-click the
object and use the Flip/Rotate> submenu.

Rotate Right

Rotates the selected object 90° clockwise.

Tip: You can also use the Rotate Right button on the Arrange toolbar, or right-click the
object and use the Flip/Rotate> submenu.

Wrap Settings...

Displays a dialog to let you control how text wraps around the selected object. (See the
topic Wrapping text.)

Tip: You can also right-click on the object.

Lock Object

When checked, the selected object's position and size are fixed so the object cannot be
moved or resized. Convenient in situations where many objects overlap, or to avoid
accidental changes.

Tip: You can also right-click on an object and use the Arrange> submenu.

Combine Curves/Split Curves

Combining joins two or more selected lines or drawn shapes (not QuickShapes) into a
single group-like object, with a "hole" where the component objects' fills overlapped.
You can apply formatting (such as line or fill) to the whole object and continue to edit
individual nodes and segments with the Pointer Tool. Use Split Curves to restore the
original shapes. (See the subtopic Combining curves.)
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Shift+Alt+V Paste Format Plus (selected attributes)

X Cut to Clipboard
Y Redo last action
Z Undo last action

- Insert hyphenation point

Delete Delete object

Enter Insert column break

Shift+

Enter Insert page break

Tab Switch between open PagePlus windows; (if insertion point in table) insert

a tab character

any number Switch to a particular Zoom view (e.g. 1 = 100%). For specifics, see the
View menu.

= Toggle in/out of subscript entry mode
Shift+G Enter Trimmed Page Mode

Shift+= Toggle in/out of superscript entry mode
Shift+Up Forward One (in object Z-order)

Shift+Down Back One (in object Z-order)

Alt+X Fit text in selected frame (once-off)
Alt +'+' Increase kerning
Alt+ ' Decrease kerning

. Duplicating: To duplicate a selected object, press the Ctrl and drag the
duplicate to a new location.
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Ctrl (Control)-key shortcuts

Press Ctrl + To...

A Select all objects on page

B Apply/remove bold attribute

C Copy to Clipboard

D Display font attributes

E Edit selected story (text frame or artistic text object) in WritePlus
F Run Find & Replace

G Display the Import Picture dialog

| Apply/remove italic attribute

K Insert hyperlink

L Paste from Clipboard with special formatting
M Display paragraph alignment

N Open a new publication

(0] Open an existing publication

P Print publication

Alt+O Open Saved Work

Alt+P Display Print Preview

R Insert a bookmark

S Save publication

Alt+S Save publication under new name
T Import text file into selected frame
U Apply/remove underline attribute

\% Paste from Clipboard

Alt+V Paste in place (same page position)
Shift+V Paste Format (all attributes)
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Edit Menu
Commands for Clipboard (cut & paste)
Shortcut: At+E

Undo <action>

Undoes the most recent change to the current publication. Undo is greyed out when not
available. To set the number of levels of Undo, pull down the Tools menu and choose
Options>General.

Tip: You can also use the Undo button on the Standard toolbar (which allows multiple
undo's in a single action), or press Ctrl+Z.

Redo / Repeat <action>

If the last action was Undo, Redo reverses the effect of the undo. If the last action was a
text action, Repeat performs the action again.

Tip: You can also use the Redo button on the Standard toolbar (which allows multiple
redo's in a single action), or press Ctrl+Y.

Cut

Deletes the selected object(s) from the page or pasteboard AND places a copy on the
Windows Clipboard.

Tip: You can also use the Cut button on the Standard toolbar, or right-click on the
object, or press Ctrl+X.

Copy
Copies the selected object(s) to the Windows Clipboard.

Tip: You can also use the Copy button on the Standard toolbar or right-click on the
object, or press Ctrl+C. To duplicate the object, press the Ctrl key after selecting it, then
drag the copy to a new position.

Paste

Inserts the contents of the Windows Clipboard at the insertion point, or (for a separate
object) at the centre of your current view. Defaults to the PagePlus object format, if
available. To paste as a particular format, use Paste Special.

Tip: You can also use the Paste button on the Standard toolbar, or right-click on the
object, or press Ctrl+V.

Paste in Place

Inserts the contents of the Windows Clipboard at the insertion point, or (for a separate
object) at the same page location as the copied item.

Tip: You can also press Ctrl+Alt+V.

Paste Format
Transfers all the formatting of the copied object to the selected object.
Tip: You can also press Ctrl+Shift+V.

Paste Format Plus

Displays a dialog that lets you select or deselect specific attributes to be included when
formatting is pasted. When you click OK after making selections, transfers the selected
format attributes of the copied object to the selected object.

Tip: You can also press Ctrl+Shift+Alt+V.
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Paste Special...

Displays a dialog box that lets you choose one of several formats (e.g. Picture, Bitmap,
Unicode, OLE) to be used when pasting. Then inserts the contents of the Windows
Clipboard at the insertion point, using the selected format.

Replicate...

Displays a dialog that lets you create multiple copies in a single step, with precise
control over how the copies are arranged, either as a linear series or a grid. (See the
subtopic Replicating objects.)

Clear

Deletes the selected object(s) or text without placing a copy on the Windows Clipboard.
To delete a text object, use Delete Object.

Tip: You can also press the Delete key. If you accidentally delete a selection,
immediately choose Undo from the Edit menu.

Delete Object

Deletes the selected object(s) without placing a copy on the Windows Clipboard. Useful
for deleting a text object without having to select the object's bounding box. To delete
text within a text object, select it and use Clear (or press Delete).

Tip: You can also press Ctrl+Delete.

Select>
Displays a submenu with these choices:

- Select All

Creates a multiple selection, including all the objects on both the current page and the
pasteboard.

Tip: You can also press Ctrl+A.

- Select Similar
Creates a multiple selection of all objects which are similar in properties to an initially
selected object. This applies to QuickShapes, lines or images.

- Select Layer
Activates (switches to) the layer that includes the selected object.

- Autoselect Layer
Toggles the Autoselect Layer property. When enabled, PagePlus automatically switches
to the layer associated with each object you select.

Delete Page...
Displays the Page Manager dialog, preset to delete one or more pages after a chosen

page.

Edit Story

Launches WritePlus, the built-in story editor, and displays the text of the selected frame,
table, or artistic text object. (For details on using WritePlus, see the topic Editing story
text with WritePlus.)

Tip: You can also press Ctrl+E with a text object selected.
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Enter Adds Frame Break

To select an item from a displayed menu:

. Press the key underlined in the menu item. For example, pressing Alt+F+S is
the same as choosing Save from the File menu.

. Moving: When moving an object in PagePlus, click on the object, hold down
the mouse button then press the Shift key to constrain the movement to
horizontal or vertical. To switch directions, release and then press the Shift key
again.

o Creating and resizing: In general, hold down the Shift key while dragging to
constrain the operation. When drawing a line, the line angle will be a multiple
of 15°. With a Quick Rectangle, you'll get a square; with a Quick Ellipse, a
circle, and so on.

For pictures, however, the behaviour is reversed: drag with no Shift key to
preserve the aspect ratio (proportion) of the picture; hold down the Shift key
while dragging for free resizing.

Lines can also be extended while preserving their direction—select the line
and then click a Line tool. Click on the line end (hold the mouse button down
with the Shift key pressed) and drag to extend the line.

. Selecting objects: To add or subtract an object from a multiple selection, hold
down the Shift key and click on the object. The other objects in the multiple
selection remain selected. To select all objects of one type on the page (or
master page), hold down the Ctrl key and double-click one object of that type.

. Selecting a text region: To highlight a region of text, click once for an insertion
point, then Shift-click to mark the end of the selection region.

. QuickShapes: Normally, the selected tool reverts to the Pointer after you draw
a QuickShape. To retain the QuickShape tool after drawing, hold down the
Shift key when you first click the button. This is useful, for example, if you want
to draw a series of QuickShapes. To prevent the same Quickshape being
drawn again, click on another QuickShape.

o Tables: Press Shift+Tab to move to the cell in the previous column. Press Tab
to move to the cell in the next column. (Or use the keyboard arrows.)

. Use the Thesaurus: With text selected, press Shift+F7.

. Line breaks: Click in text for a insertion point and press Shift+Enter.

Shortcuts 63 PagePlus X3



Using shortcuts

The following shortcuts will help you to work more efficiently and get the most out of
PagePlus.

Shortcuts involving upper-case or lower-right characters on alternative keyboard layouts
will not function.

Keyboard shortcuts
. Press Page Up to display the previous page.

. Press Page Down to display the next page.

Function-key shortcuts

F1 Display the Help Contents screen

F5 Fill with placeholder text

F7 Run the Spell Checker

Shift+F7 (with text selected) View the Thesaurus

Alt-key shortcut
Press Alt+ To...

A Show Arrange menu
b Show Table menu

E Show Edit menu

F Show File menu

H Show Help menu

I Show Insert menu

o Show Format menu

T Show Tools menu

\'% Show View menu

w Show Window menu

X Toggle character codes (e.g., from h to U+0068)
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Find & Replace...

Displays a dialog that lets you search publication text for words or parts of words. You
can search all text, or just the currently selected text object or story. When the target
text is found, PagePlus displays it and the Replace options become available.

Tip: You can also press Ctrl+F.

Edit in LogoStudio...
Displays a studio environment for either modifying a previously created logo or creating
a new logo from existing objects.

cnf - . .
Tip: Alternatively, use the “ button under a selected existing logo, or right-click
selected objects and choose the Edit in LogoStudio option.

Links...
Opens linked documents or changes links.
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File Menu
Commands for opening, saving, and printing publications
Shortcut: Alt+F

New>
Displays a submenu with these choices:

- New from Startup Wizard...

Displays the Startup Wizard, which gives you six options:
- Start New Publication

- Use Design Template

- Open Saved Publication

- Import PDF

- Browse Tutorials

- Choose Workspace

(See the topic Startup Wizard.)

- New Publication

Opens a new desktop publication with a blank page, using default settings. (See the
topic Starting a new publication.)

Tip: You can also use the New button on the Standard toolbar, or press Ctrl+N.

- New Book...
Opens a new book file in BookPlus, with an empty central region reserved for the
chapter list. (See the topic Producing a book with BookPlus.)

Open...

Displays a standard Windows dialog which allows you to open an existing PagePlus
Publication (*.PPP), PagePlus Book (*.PPB), PagePlus template (*.PPX), or Adobe
PDF document (*.PDF). (See the topic Opening an existing publication.)

Tip: You can also use the Open button on the Standard toolbar, or press Ctrl+O.

Browse...
Allows you to browse around and open your saved work by Folder or History view.

Revert
Restores the saved version of the current publication, abandoning any unsaved
changes.

Close
Closes the current publication. If it's still unsaved ("Untitled") or there are unsaved
changes, you'll be prompted to save changes.

Save

Saves the current publication under its current name. If it's still unsaved ("Untitled"),
the Save As dialog automatically appears. (See the topic Saving your publication.)
Tip: You can also use the Save button on the Standard toolbar, or press Ctrl+S.
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-~ Smart Corner
Click to change a selected node to automatically
determine slope and depth for a rounded, best-fitting
curve.
Note: If you attempt to adjust a smart corner's handles, it
reverts to a symmetric corner. You can always reset the
node to smart-but to maintain smart nodes, be careful
what you click on!

(}. Straighten All Lines
Changes all segments in the selected object to straight lines.

O Fit Curves
Optimizes the editability of the selected shape by changing most
segments to curved lines and eliminating extra nodes.

Reverse Curves

= Click to switch the ordering of nodes, so that the start of the curve
becomes its end (without changing the shape of the curve). This is
particularly useful with text on a path. For example, if you had text running
around the inside of a circular line (or donut converted to curves), clicking
Reverse Curves would flip the text to the outside of the curve.
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Curve context toolbar

+ Add Node

= Adds a new node halfway along a line segment. Select the leading node
of the segment (the node nearer the start of the line), then click this
button. You can also double-click a line segment with the Pointer Tool to
add a node at that point.

_ Delete Node

) Click to delete the selected node(s). The node will be deleted, along with
any associated attractor nodes, and the line or shape will jump to its new
shape. You can also press the Delete key.

$__+ Close Curve
Turns a curved line into a closed shape. Select the line, then click this
button to connect the line's two end nodes.

+_,,$ Break Curve
Breaks open a curve (creating two lines) or a closed shape (creating a
curved line). Select the node where you want the break to occur, then
click this button.

/ Straighten Line
Turns a curved line segment into a straight line segment. Select the
leading node of the segment (the node nearer the start of the line), then
click this button. To make a straight segment curved, use the Sharp,
Smooth, Symmetric, or Smart Corner buttons.

.-’T\ Sharp Corner

Click to change a selected node so the segments on
either side are completely independent, and the corner
can be pointed.

. Smooth Corner

) Click to change a selected node so the slope of the
segments on either side is the same, but the depth of the
two joined segments can be different.

o Symmetric Corner
Click to change a selected node so the segments on
either side have equal slopes and equal depth.
Note: Normally, Bézier segments you draw with the Pen
Tool end in a symmetric corner. You can press C while
drawing such a segment to define a "cusp" or sharp e
corner instead.
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Save As...
Displays a dialog prompting you to enter a directory and file name for the publication,
then saves it under that name.

Save As Package...

Saves the current publication and any fonts and/or linked resources to a package file.
The file's contents can be extracted on another computer so that the project can be
used as originally intended (without any missing resources). (See the topic Saving as
packages.)

Export As Picture...

Creates (or exports) a graphic file version of either your whole page or the currently
selected objects, using the format you specify. Useful for generating pictures to be
placed in another application. (See the topic Exporting as a picture.)

Properties...
Displays a dialog that lets you enter publication summary information (such as author
and keywords) and view statistics (such as revision date and number of pages).

Web Site Properties...

(Web Publishing mode only) Displays a dialog that lets you view and edit various
properties of your Web site. Click the Page tab to change the Web page title, file
name, extension, Centre in browser, and Force absolute text size or use Background
tab to add a background sound or override the Scheme Manager settings for the page.
Click the Search tab to enter optional search engine descriptors and keywords. Click
the Graphics tab to set global Web picture export options for placed and generated
graphics.

Preview in Browser>
(Web Publishing mode only) Displays a submenu with the following choices:

- Preview Page in <browser name> lets you preview your current page in an external
browser, where "browser name" is the first currently installed browser's name; a
second installed browser will be added for selection under the first in the submenu.
(See the topic Previewing your Web site in a browser.)

- Preview Site in <browser name> lets you preview the entire site in an external
browser, where "browser name" is the first installed browser as shown for the Preview
Page option. Other browsers will show in submenu if installed.

- Browse Preview List.... If you have more than one browser installed you can select
which browser(s) is to be used from a list in the displayed dialog.

Note: The page or site is exported to a temporary folder and appears in the specified
browser. To save the site to disk instead, use Publish Site>to Disk Folder....
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Publish Site>
(Web Publishing mode only) Displays a submenu with the following choices:

- to Disk Folder...

Displays a dialog that lets you save your entire publication, or selected pages, to disk
while exporting it as a Web site. You'll then have the option of previewing it in your
browser. (See the topic Publishing a Web site to a local folder.)

- to Web...
Displays a dialog that lets you export your entire publication, or selected pages, as a
site on the Web. (See the topic Publishing to the Web.)

- Maintain Web Site...
Displays a dialog that lets you perform "housekeeping" tasks like file/folder deletion
and renaming on your published Web site. (See the topic Maintaining your Web site.)

Page Setup...
Displays a dialog for modifying the publication dimensions and format. (See the topic
Setting publication dimensions.)

Layout Guides...

Displays a dialog that lets you change the page margin, row/column, and bleed guide
settings. (See the topic Setting guides for page margins, rows, columns, and bleeds.)
Shortcut: Select the button from the Pages context toolbar.

Print...

Displays a dialog providing options for selecting which part of the publication file to
print and how to print it. The Properties button displays a standard Windows printer
setup dialog. Click the Layout tab to set options for special printing, multiple pages,
tiling, and mail & photo merge. Click the Separations tab to set options for spot and
process colour printing. Click the Prepress tab to set special printing options such as
crop marks, file information, and rasterization. (See the topic Printing basics.)

Tip: You can also use the Print button on the Standard toolbar, or press Ctrl+P.

Setup Manual Duplex Printing...

Displays a dialog that lets you set up a non-duplex printer (i.e., one only capable of
single-sided printing) for printing double-sided publications via manual paper feed. See
the topic Manual duplex printing.

Print Preview

Changes the screen view to display the layout without frames, guides, rulers, and other
screen items (See the topic Previewing the printed page.)

Tip: You can also use the Print Preview button on the Standard toolbar.

Publish as PDF...

Displays a dialog that lets you create a PDF file from your current publication. (See the
topic Exporting PDF files).

File 10 PagePlus X3

Alignment buttons

The "down" button indicates the paragraph alignment of text at the cursor
position (Left, Centred, Right, or Justified). To change the alignment of
selected text, click a different button.

= Bulleted List
Applies a simple bulleted list style to your text. (See the topic Creating a
bulleted or numbered list.)

1— Numbered List
Applies a simple numbered list style to your text. (See the topic Creating
a bulleted or numbered list.)

Decrease Level
Moves current paragraph down one level.

T
il

Increase Level
Moves current paragraph up one level.

ITh.d
i

WritePlus
Click to launch the artistic text or text within a frame in WritePlus.

&

Enlarge Story Text
Click to increase artistic text size one increment. Double-click for a bigger
increase.

"
4]

Shrink Story Text
Click to reduce the artistic text size one increment. Double-click for a
greater reduction.

Fill

Click to display a dialog combining various fill properties, including
shading and colours for solid and gradient fills. Bitmap fills can also be
applied from various categories.

<
A

- Line/Border
~ Click to display a dialog with four tabs: Line, Line Edges, Border and
Border Edges. The tabs control various line and border properties, and
whether they are applied to specific or all edges.

Transparency
Click to display a dialog which lets you apply/edit solid, gradient (Linear,
Ellipse, or Conical) or bitmap transparencies (natural textures).

Ak

P

- Path Text flyout
Click to display a flyout of preset path shapes dialog which lets you create
text on a path from your selected artistic text.
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The Autofit Options flyout offers three autofit modes which continuously
act upon a selected frame's story text.

.35 No Autofit

This is the normal mode of operation where, if selected, text won't
automatically scale throughout the selected text frame, possibly leaving
partly empty frames at the end of the frame sequence.

rﬂ} Shrink Text on Overflow
If selected, extra text added to a selected frame will shrink all frame text
to avoid text overflow.

hig Autofit

If selected, the frame will always scale text automatically by adjusting text
size (compare to Fit Text which fits text once, with any additional text
causing text overflow).

Frame Setup...
Click to display a dialog for editing the current frame margins and
columns.

Columns
Sets the number of columns (e.g., 2) for the text frame.

Text context toolbar

Mormal

Styles

Displays the named style of text at the cursor position: either a character
style (if one is applied locally) or the paragraph style. To apply a named
style, click in the text, then select the style name in the drop-down list. To
define a style based on the selected text's properties, type a style name
into the box and press Enter. (See the topic Using text styles.)

* Font

Displays the font of text at the cursor position. To change the font of
selected text, click a new font name in the drop-down list. (See the topic
Setting text properties.)

Point Size

Displays the point size of text at the cursor position. To change the size of

selected text, click a new point size in the drop-down list, or type in a
value and press Enter.

Font style buttons

"Down" buttons indicate font style properties of text at the cursor position
(Bold, Italic, Underline). To apply or remove a style, click the appropriate
button.
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Publish as PDF slideshow...
Create a PDF-based slideshow from your current publication, with slide-specific layer
control. (See the topic Creating a PDF slideshow).

Export Text...

(WritePlus only) Displays a dialog that lets you save the current story as a WritePlus
(.STT), formatted (.RTF), or unformatted text file of various types (Unicode;
with/without soft returns). (See the topic Exporting story text.)

Send...
Opens a new message in your default email program, with the current PagePlus
document as an attachment. (See the topic Sharing by email.)

Send Page as HTML...

Opens a new message in your default email program, with the current page of your
PagePlus document converted to an inline web page as part of the message body.
(See the sub-topic Sharing as HTML.)

Switch to Web Publishing...
(Paper Publishing mode only) Opens the current publication in Web Publishing mode.

Switch to Paper Publishing...
(Web Publishing mode only) Opens the current publication in Paper Publishing mode.

Recent Files List
Lists the names of the four most recently saved PagePlus files. Click a file name to
open that file.

Exit
Closes PagePlus. You'll be prompted to save changes made since the last save.

File 11
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Format Menu
Commands for setting attributes of text, text objects, and graphics
Shortcut: Alt+O

Character...

Displays a dialog for setting properties under the Character section, such as font (font
style, case, size, width, colour, etc), Spacing (kerning, optical justification, etc.) and
Language.

Tip: You can also use the Text context toolbar or right-click on text and choose Text
Format>Character....

Paragraph...

Displays a dialog for setting properties under the Paragraph section, such as paragraph
Alignment, Spacing, Hyphenation, Breaks, and Line Above/Below.

Tip: You can also use the text alignment buttons on the Text context toolbar, or right-
click on text and choose Text Format>Paragraph....

Tabs...

Displays a dialog for setting properties under the Tabs section, specifying tab position,
alignment, and leader type. Enter values manually into the boxes.

Tip: You can also right-click on text and choose Text Format>Tabs. To place a tab stop
directly see the sub-topic Setting tab stops.

Bullets & Numbering...

Displays a dialog for setting properties under the Bullets and Lists section, such as
those for bullet, number, and multi-level list formatting. Presets are available or click the
Details button to make custom lists.

Tip: You can also right-click on text and choose Text Format>Bullets & Numbering....

Drop Cap...

Under the dialog's Drop Caps menu section, you can set properties of dropped and
raised initial capitals. The Preview window shows the effect on selected text.

Tip: You can also right-click on text and choose Text Format>Drop Cap....

Kern>

Displays a submenu to let you adjust spacing between a pair of characters. Before
kerning, click between two characters for an insertion point. Choose Positive to increase
kerning, Negative to decrease, or Custom to enter a kern value specified as a
percentage of the text size. Kern is greyed when there is no text insertion point.

Tip: It's more convenient to use the keyboard shortcuts Ctrl+Alt+'+' to increase kerning,
or Crl+Alt+'-' to decrease.

Clear Text Formatting

Clears custom character and paragraph formatting on selected text simultaneously, and
restores plain/default text properties of the selected text.
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I Position Image Position Image
When enabled, the picture can be panned, rotated, and resized within its
picture frame. Click again to lock the picture's position in the frame.

Frame context toolbar

A Sort
& Sorts the currently selected list alphabetically and numerically.

Previous Frame
Click to display the previous frame in the story.

Next Frame
Click to display the next frame in the story.

Link Frame
Click to link the selected frame to another frame. Then click with the
Textflow cursor on the frame to be linked to.

Unlink Frame
Click to unlink the selected frame from a frame sequence.

M E B m

Displays a Text Sizing flyout for controlling how frame text scales
through the text frame.

ED it Text

Click to scale the story's text size so it fits exactly into the available
frame(s); further text added to the frame will cause text overflow. (See the
topic Fitting text to frames.)

Tip: You can also press Ctrl+Alt+X.

Enlarge Text
Click to increase the story's text size one increment.

Shrink Text

Click to reduce the story's text size one increment.
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# Image Adjustments

A Frame Properties

Re-colour picture
Select to replace colour information in the image with shades of a single
hue, and/or adjust its overall lightness. Select a hue by clicking a sample

in the colour gallery. To restore the original colouration, click the
button. To alter image lightness, select a shade or tint in the Shade/Tint
drop-down menu or select a percentage value in the list. (Select original
to reset lightness values.)The swatch at the lower left shows the
combined effect of the Hue and Shade/Tint adjustments

Transparent Colour

Choose the tool, then left-click on the image and drag to magnify pixels
under the cursor. Release the mouse button to mark the specific colour
under the cursor as transparent. Note: Before clicking, you can press Esc
to cancel the tool.

Red Eye

Click to enable the red eye tool. Use the cross-hair cursor to drag a
marquee around the eye and then release. See the topic Red eye
adjustment.

Decrease/lncrease Contrast

Click to narrow or expand the tonal range by one increment at a time. See
also Auto Contrast, Brightness and Contrast or Shadows and highlights
as image adjustments to fine-tune picture contrast.

Decrease/lncrease Brightness
Click to make the image darker or lighter by one increment at a time. Use
Image adjustments to fine-tune picture brightness.

Auto Level

Auto Level assigns a new "top" and "bottom" to the tonal range, making
the darkest image pixel black and the lightest one white, and spreading
out the in-between pixels over a wide tonal range.

Auto Contrast

The Auto Contrast feature adjusts image contrast, i.e. the spread
between lightest and darkest values across the full tonal range. This can
be used to fix poorly scanned/developed photos.

Image Adjustments

Click to display the Image Adjustments dialog. The Image Preview pane
at the right updates as you add one or more image adjustments with the
Add Adjustment button. See Applying image adjustments.

Frame Properties

Click to display a dialog showing picture positioning and alignment
options for the selected picture frame.

Tip: You can also choose Picture>Frame Properties... from the Format
menu, or right-click the picture frame and choose Properties>Frame
Properties....

56 PagePlus X3

Change Case...
Displays a flyout menu offering options for setting upper and lower-case properties of
characters.

- Sentence case
- lower case
- UPPER CASE
- Title Case
-tOGGLE cASE

Update Text Default

Updates the local default settings for text as initially typed within a new frame, table, or
artistic text object, using the currently selected text. Use Update Object Default (see
below) for frame object defaults.

Update Text Style

Updates the current text style (shown in the Styles box on the Text context toolbar) to
match the properties of the selected text. All text using the named style, throughout the
publication, takes on the new properties. (See the topic Using text styles.)

Tip: You can also click the style name in the list and (at the prompt) opt to update the
style.

Text Style Palette...
Displays a dialog for editing and managing your text's paragraph and character styles.

Frame Setup...

Displays a dialog for editing the current frame margins and columns. (See the subtopic
Frame margins and columns.)

Tip: You can also click the Frame Setup button on the Frame context toolbar, or right-
click on a frame.

Page Number Format...
Displays a dialog that lets you set the style of page numbers used in the publication,
and the first page number. (See the topic Using page numbering.)

Vertical Text Alignment>

Displays a submenu to let you adjust the vertical alignment of all text in a text object as
Top, Centre, Bottom or Justified. For frames and table cells, it moves the text. For
artistic text, it anchors that part of the object when new lines of text are added.

Size Text>

Displays a submenu to let you apply once-off frame text scaling through the text frame
or sets a continuous autofit modes to act upon a selected frame's story text
automatically.

Tip: You can also click the equivalent options on the Frame context toolbar.

- Fit Text

Click to scale the story's text size so it fits exactly into the available frame(s); further text
added to the frame will cause text overflow. (See the topic Fitting text to frames.)

Tip: You can also press Ctrl+Alt+X.
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- Enlarge Text
Click to increase the story's text size one increment.

- Shrink Text
Click to reduce the story's text size one increment.

- No Autofit

This is the normal mode of operation where, if selected, text won't automatically scale
throughout the selected text frame, possibly leaving partly empty frames at the end of
the frame sequence.

- Shrink Text on Overflow
If selected, extra text added to a selected frame will shrink all frame text to avoid text
overflow.

- Autofit
If selected, the frame will always scale text automatically by adjusting text size
(compare to Fit Text which fits text once, with any additional text causing text overflow).

Fill...

Displays a dialog to apply an object's solid colour fill (including shading/tinting), gradient
fill (pick a linear, elliptical or conical fill type preset or create your own), or bitmap fill
(pick a preset from a chosen category). (See the topics Applying solid colours and
Working with gradient and bitmap fills.)

Tip: You can also use the Fill button on the Attributes toolbar's Fill flyout. You can right-
click on an object and choose Format>Fill....

Line and Border...

Displays a dialog with several tabs: Line, Line Edges, Border and Border Edges.

- The Line tab combines various line properties, such as weight (thickness), colour,
shading, style, and corners. For no line, select "None" as the Style. (See the topic
Setting line properties.)

- The Line Edges tab is used to switch on or off line edges around an object
independently.

- The Border tab lets you select border side and corner style and customize weight,
alignment and other properties for a repeating element that encloses an object. (See the
topic Adding borders.)

- The Border Edges tab is used to switch on or off border edges around an object
independently.

Tip: You can also use the Line tab or right-click on an object and choose Format>Line
and Border....

Transparency...

Displays a dialog that lets you apply or edit an object's transparency value(s)—apply
solid, gradient, or bitmap transparency types. For no transparency, select "None" as the
type. (See the topic Working with transparency.)

Tip: You can also click the Transparency button on the Attributes toolbar's
Transparency flyout, or right-click on an object and choose Format>Transparency....
The Transparency tab also offers preset transparency settings.
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Picture context toolbar

Replace Picture Replace Picture
Click to open a dialog that lets you select a replacement for the selected
image. In the dialog, locate the replacement image, set import options,
and click Open.
Tip: You can also choose Picture>Replace Picture... from the Format
menu, or right-click the image and choose Replace Picture....

i Editin PhotoPlus - Edit in PhotoPlus
Click to launch and edit the selected photo in Serif PhotoPlus (10 or later)
with changes applied within PagePlus automatically on PhotoPlus save
and exit. Serif PhotoPlus Picture (*.SPP) files can also be edited in the
same manner.

% Image Cutout Studio Image Cutout Studio
Click to launch a Studio environment where objects can be cutout from
their background. See the topic Using Image Cutout Studio.

0 Properties
Click to display a dialog summarizing file details and attributes of the
selected image.
Tip: You can also select the image and choose Picture>Properties... from
the Format menu, or right-click the image and choose Properties....

- Resize Picture
= Click to display the Picture Size & Resolution dialog.

. In the Placed Image section, you can set a specific Width and/or Height,
or rescale the image as a percentage of its original size, using your

. choice of measurement units. Click the Aspect Ratio button to
adjust the two dimensions in proportion, or independently.

. In the Resolution section, drag the slider to adjust the horizontal and
vertical resolution in pixels per inch, or enter specific values. You can also

. click the @-"eb | Web or [ 1PFNt | Print buttons to define standard
resolution values for these media (96 ppi and 300 ppi, respectively).
- If Allow resampling remains checked, the image will stay the same size
and be resampled to the specific Width and Height you've entered. You
can select from various resampling methods (Bicubic, Bilinear, Lanczos3,
or Nearest).
- If Allow resampling is unchecked, the upper Placed Image values
change also, and the image is resized accordingly on the page.
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Using the context toolbar

The context toolbar brings commonly used options to hand. If you're performing an
operation on a particular type of object, e.g. a picture, text, frame, curve, etc., it's really
time-saving and less cumbersome to use the Context toolbar as a shortcut instead of
navigating through menus. The context toolbar does this well and, as its name
suggests, the options or tools shown will be specific to the currently selected object. As
an example, only photo-related options show on the Picture context toolbar for any
selected picture, i.e.

ES Replace Picture i Edit in PhotoPlus % Image Cutout Studio | @) 1§ g

Simply deselect the picture and the context toolbar will change to the Page context
toolbar by default, or if a different object is selected, to the Context toolbar for that
object (e.g., Text context toolbar for a text object).

A whole variety of context toolbars may be displayed. The main ones include the Page,
Picture (see above), Text, Frame, and Curve context toolbars; each provide support for
the "in-context" currently selected object.

Pages context toolbar

3 Page setup  Page Setup
Displays a dialog for modifying the publication dimensions and format.

Letter -Page Size
Set the publication's page size from the drop-down list.

|:| Portrait/Landscape
Set the publication's page orientation to be portrait or landscape.[

Page Manager Page Manager
Click to display the Page Manager or Master Page Manager, which
provides multiple options for inserting and deleting pages or master
pages, assigning master pages to pages, and navigating to a page.

Layout Guides Layout Guides
Displays a dialog that lets you change the page margin, row/column, and
bleed guide settings.

@9 set User Detsile. S€t User Details
Displays a dialog that lets you review and change User Details (such as
name, address, etc.) you've entered when you first use a design template
previously.

. PagePlus Options
Datiogs Displays a dialog that lets you customize a wide range of PagePlus

settings, including layout choices, ease-of-use features, etc.
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Filter Effects...

Displays a dialog that lets you select and customize a variety of special effects,
including shadows, glow, reflections, outlines, blur, bevel, feather, emboss, and colour
fill. (See the topic Using 2D filter effects.)

Tip: You can also right-click on an object and choose Filter Effects..., or click the Filter
Effects button on the Attributes toolbar.

Shadow
Select an object, then use the Shadow Tool to quickly apply a basic or skewed edge-
based shadow (see the sub-topic Using the Shadow Tool).

Instant 3D...

Applies a 3D transform to your flat shapes and text directly, with transform control (3D
rotation) via a red orbit circle. Precise control over settings like bevelling, multiple
coloured lights, lathe effects, texture and material are possible. (See the topic Adding
dimensionality (Instant 3D).)

Tip: You can also right-click on an object and choose Instant 3D..., or click the Instant
3D button on the Attributes toolbar.

Picture>
Displays a submenu with the following choices (greyed out if no picture is selected):

- Properties...

Displays a dialog summarizing file details and attributes of the selected image.

Tip: You can also right-click on a picture object and choose Properties..., or click the
Properties button on the Picture context toolbar.

- Image Adjustments...

Displays a dialog that lets you apply single or multiple image adjustments, often to
correct deficiencies in the original photo. (See the topic Applying image adjustments.)
Tip: You can also right-click on a picture object and choose Properties>Image
Adjustments..., or click the Image Adjustments button on the Picture context toolbar.

- Colour Mapper...

Displays a dialog that lets you change the colours used in vector-type images. (See the
topic Changing or copying vector image colours.)

Tip: You can also right-click on an object and choose Properties>Colour Mapper....

- Photo Optimizer...

Helps you to improve the print quality of a selected bitmap picture on a specific printer.
The Wizard lets you print test samples and choose the best settings, which are then
applied when the publication is printed.

Tip: You can also right-click on an object and choose Properties>Photo Optimizer....

- Picture Transparency...

Displays a dialog that lets you set a specific RGB value as a transparent colour in a
bitmap image or metafile. (See the subtopic Setting single-level transparency.)

Tip: You can also right-click on an object and choose Properties>Picture
Transparency....
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- Replace Picture...

Displays a dialog to let you choose an image to replace the currently selected picture.
Tip: You can also double-click the picture, or drag/drop another picture onto the current
picture (from Windows Explorer or PagePlus's Media Bar).

- Frame Properties...

Displays a dialog that lets you set sizing and alignment properties of an image within a
picture frame.

Tip: You can also right-click on an object and choose Properties>Frame Properties...,
or pick the Frame Properties button on the Picture context toolbar.

Form Field

Accesses the Properties of any form field (if selected). Additionally, the Tab Order of
form fields can be controlled. (See the topic Form field properties and sub-topic
Arranging tab order.)

Update Object Default

Updates the local default settings for the currently selected type of object, using the
current object's properties. In other words, the next time you create an object of this
type in this publication, it will have these properties. To save local defaults globally so
they'll apply to new publications, use Tools>Save Defaults.... (See the topic Updating
and saving defaults.)

Tip: You can also right-click on the object, and choose Format>Update Object Defaulit.

Add Fill to Studio

Stores the fill of the selected object as a gallery thumbnail in the Swatches tab—solid
colours are added to the Publication palette, gradient fills to the Gradient palette, etc.
You can use the thumbnail to re-apply the fill to other objects. (See the topics Applying
solid colours and Working with gradient and bitmap fills.)

Add Transparency to Studio

Stores the transparency of the selected object as a gallery thumbnail in the
Transparency tab. You can use the thumbnail to re-apply the transparency to other
objects. (See the topic Working with transparency.)

Object Style>

Displays a submenu of choices relating to object styles—clusters of attributes like line
colour, fill, border, etc. that are saved under unique names so you can apply the same
attributes to multiple objects. (See the topic Using object styles.)

Tip: You can also right-click on an object and choose Format>Object Style.

- Locate in Studio
Attempts to find the thumbnail entry for the selected object's style (if previously applied)
in the Styles tab.

- Unlink

Detaches the selected object from its style definition without deleting the style's gallery
thumbnail or definition—for example, if you intend to update the style but leave a
particular object as it is.
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View toolbar

SN
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Zoom Out
Click to view more of the page in the window.

Zoom Percent

Displays the current zoom percentage, with 100% representing an
actual-size page. To set a specific zoom view, type the number in the
box, then press Enter.

Zoom In
Click to view the page area more closely.

Zoom Tool

Click the button, then drag out a rectangular marquee on the page to
define a region to zoom in to. The zoom percentage adjusts accordingly,
fitting the designated region into the window. To zoom out, hold down the
Shift key when dragging.

Pan Tool

Click to enter Pan mode, indicated by a hand cursor. In Pan mode, you
can click anywhere on the page and drag to reposition the page in the
window.

Actual Size
Click to display the page at a zoom percentage of 100%.

Zoom to Selection
Click to switch to a close-up view of the selected object.

Page Width
Click to scale the current page so it fits horizontally in the window.

Full Page
Click to scale the current page (or pages, in Multi-page mode) to fit in the
window.

Multi-page

Click to display a number of pages at a time in the window. Drag to
choose an array within the flyout, for example 4x2 Pages or 3x1 Pages.
To expand the number of choices, drag further down and to the right. To
restore Normal View, click the lower information bar on the flyout or
choose Normal from the View menu.

See also the Visual Reference for the View menu and the topic Viewing
pages.
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Logo Flyout
Click the down arrow to display a flyout menu for creating and editing

logos.

T,
L Insert Logo...

Click to display LogoStudio, a studio environment ideal for creating all
kinds of logos either from scratch or by using logo templates. Same as
menu command Insert>Logo..... (See the topic Creating logos.)

i

4 Edit in LogoStudio...

Click to edit an existing logo in LogoStudio, or convert selected objects to
a new logo. Same as Edit button under a selected logo, menu command
Edit>Edit in LogoStudio... or the same option when right-clicking on
objects.
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- Create

Displays the Styles Attributes Editor that lets you create a new object style definition

based on a selectable range of attributes of the selected object.

Format
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Help Menu -
Help, hints, tips, and options for learning PagePlus
Shortcut: Alt+H

PagePlus Help
Displays the PagePlus Help window. Use the F1 key as a shortcut.

Visit the PagePlus Web Site
Connects to the Web and displays Serif's PagePlus Web page in your Web browser.

Visit the Serif Site
Connects to the Web and displays the Serif Home Page in your Web browser.

Visit the Serif Web Forum
Connects to Serif product-specific web forums for exchanging ideas and discussion of
issues.

Tutorials... =
Displays a Flash-driven menu of PDF tutorials, divided into Projects and Design Lab il ~
sections.

Check for Update from Web

Determines if an update to your current version of PagePlus is available from Serif.
Note: By default, PagePlus automatically checks for product updates on a periodic
basis. To enable/disable or change the default checking duration, see Product
Updates in the General section of Tools>Options....

Registration Wizard...
Helps you to register your own personal copy of PagePlus.

About PagePlus...
Displays version and copyright information.
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QuickShape Tool
Click to display a flyout menu (as shown) of special shapes. Tooltips over
each icon indicate the name of the shape.

~ | Click a button to select a shape, then click on the page to create the

shape (drag to adjust its size).

When the shape is the right size, release the mouse button. Now you can
alter the shape by dragging on its handles.

- To draw a constrained shape (a circle, for example), hold down the Shift
key as you drag.

- Normally, the tool reverts to the Pointer after you draw a shape. To
retain the QuickShape Tool after drawing, hold down the Shift key when
you first click the button.

Tip: To access a shape's Fill and Line properties, right-click on the object
and use the Format> submenu.

(See the topic Drawing and editing shapes.)

Picture Flyout
Click the down arrow to display a flyout menu for image import and
picture framing.

Eﬂ Import Picture...

Click to display a file selection dialog that lets you select a picture to
insert. Same as menu command Insert>Picture>From File.... You can
also press Ctrl+G. (See the topic Importing images.)

B Picture Frames

Click one of the picture frame presets, then click on the page (or drag out
a region) to define a container for a picture. To add a picture to a
selected frame, right-click the frame and choose Replace Picture... or
drag a new photo onto the frame from the Media bar or Windows
Explorer. You can swap a different image into the same frame at any
time using the Replace Picture button on the Picture frame toolbar next
to the frame. (See the topic Adding picture frames.)
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Line Tools flyout

Click the down arrow to display a flyout menu including the three line
tools.

(See the topics Drawing and editing lines and Setting line properties.)
Tip: To access line properties, see the Line tab.

K Pencil Tool
Click the button, then drag on the page to draw a freehand line.

ﬁ Pen Tool
Click the button, then drag out an attractor node from the initial point.
Click (or click and drag) again where you want the segment to end.
- To extend an existing line, repeat the process for each new end point.
- To end the line, press Esc, double-click anywhere or choose a different
tool.

N Straight Line Tool

Click the button, then drag on the page to draw a straight line.

- To constrain the angle of the line to 15-degree increments, hold down
the Shift key as you drag.

- To extend an existing line, begin drawing from one of the line's end
nodes.

Connectors flyout

Click the down arrow to display a flyout menu hosting various tools for
creating connector lines between objects.

(See the topic Using connectors.)

<4 Connector Tool

Click to draw a straight connector line between default or custom
connection points located on objects.

LJ Elbow Connector Tool

Draws an elbowed connector line between default or custom connection
points located on objects. The line possesses one or more right angle
joints instead of a straight line (produced with Connector Tool).

= Connection Point Tool

Use to create your own user-defined connection point to which a straight
or jointed line can be attached. The point can be placed anywhere on the
page or, more typically, on the edge of an object when it is selected.
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Insert Menu
Commands for inserting content and layout elements into your publication
Shortcut: Alt+l

Page...
Displays the Page Manager dialog to allow one or more pages to be inserted before or
after the current or a chosen page.

Picture>
Displays a submenu that lets you select the source of the picture to be inserted.

- PhotoCD...

If a PhotoCD is loaded, displays the PhotoCD Gallery, displaying image thumbnails
from which you can select the PhotoCD image to import. (See the topic Importing
PhotoCD images.)

- TWAIN>

Displays a submenu. Choose Acquire... to display the acquisition dialog for the selected
TWAIN source, such as a scanner or digital camera. Choose Select Source... to specify
which TWAIN-compatible device to use. (See the topic Importing TWAIN images.)

- From File...
Displays a file selection dialog. (See the topic Importing images.)

Tip: You can also use the Eﬂ Import Picture button on the Tools toolbar, or press
Ctrli+G.

- Empty Frame...

Inserts a picture frame as a container for an image you'll import later.

Tip: You can also use the various picture frame buttons on the Tools toolbar's Picture
flyout.

(See the topic Adding picture frames.)

Text File...

Displays a file selection dialog that lets you import a word processor file into your
publication. (See the topic Importing text from a file.)

Tip: You can also press Ctrl+T.

PDF File...
Inserts a PDF document into an existing publication before or after the currently
selected page, as set in a dialog (See the topic Importing PDF files).

PagePlus File

Inserts a PagePlus Publication (PPP) file into an existing publication before or after the
currently selected page, as set in a dialog (See the topic Importing PagePlus
documents).

Object...
Displays an Insert Object dialog for inserting an OLE object.
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Logo...
Displays LogoStudio, ideal for creating all kinds of logos in a studio environment. (See
the topic Creating logos.)

PageHint...

Displays a cursor which lets you click and place a PageHint (reminder or comment) onto
your web page. Click an existing PageHint icon on the page to view and edit, or right-
click to delete it. (See the topic Using PageHints.)

Headers and Footers...
Starts a Wizard that helps you create or edit header and footer text that repeats on
every page.

Table of Contents...

Starts a Wizard that helps you create a table of contents. You can designate the
positioning of your table of contents and which text styles in your publication will be
used to make up your heading levels. (See the topic Creating a table of contents.)

Index...
Starts a Wizard that helps you create an index. Use WritePlus to mark index entries
before running the Index Wizard. (See the topic Creating an index.)

Hyphenation Point

Inserts/removes a hyphenation point to mark a character as suitable for creating a line-
end using a hyphen. (See the topic Using Hyphenation.)

Tip: Use the keyboard shortcut Ctrl+'-' to insert, or after selection of text, remove
hyphenation point(s).

Break>
Displays a submenu with the following choices (greyed out unless there is an insertion
point in text):

- Line Break

Starts a new line at the insertion point, continuing the existing paragraph. Also known as
a "soft return." (To insert a paragraph break or "hard return," press Enter.)

Tip: You can also press Shift+Enter.

- Column Break

Flows text to the next column, starting at the insertion point. If the current column is the
last in the current frame, text flows to the following frame.

Tip: You can also press Ctrl+Enter.

- Frame Break

Flows text to the next frame, starting at the insertion point.

Tip: Make sure the current frame is linked to a following frame. You can also press
Alt+Enter.
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3_T| Insert Calendar

Click this button to create a calendar. Click again on your page (or drag
out the desired size). The built-in Calendar Wizard then helps you pick a
design and define options for your calendar such as holiday and event
management.

—=-! Insert Database Table

Click this button to import a database table as a PagePlus table. The file
can be edited, and filters applied to include/exclude database fields
before insertion. (See the topic Inserting database tables.)

Artistic Text flyout
Click the down arrow to display a flyout menu including these tools:

A Artistic Text Tool

Click this button to create standalone text directly on a page. Click
anywhere on the page for an insertion point using a default point size, or
drag to specify a particular size. Set initial text properties as needed,
then type normally to enter text. (See the topic Using artistic text.)

The other buttons on the flyout let you first define a path for artistic text,
using tools that work essentially like the Line Tools (see below). The path
appears with an insertion point at its starting end—begin typing at the
insertion point, and text flows along the path. The resulting object has all
the properties of artistic text, plus its path is a Bézier curve that you can
edit with the Curve context toolbar as easily as any other line! (See the
topic Putting text on a path.)

'y Freehand Path Text Tool
Click this button, then drag on the page to sketch a curved path for text in
a freeform way.

b Straight Path Text Tool
Click this button, then drag on the page to draw a straight path for text.

B Curved Path Text Tool

Click this button, then drag on the page to join a series of paths for text
(which may be curved or straight) using "connect the dots" mouse clicks.
Press Esc or double-click to end the path. You can use the Curve context
toolbar to define individual segments.
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Tools toolbar
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Click to display the Selection flyout menu, then select one of the
available tools (see below):

k Pointer Tool
Click to select, move, copy, rotate, and resize objects.
- To select an object, click on it. A grey bounding box appears, with small
"handles" which define the object's corners and edges. (See the topic
Selecting an object.)
- To move the selected object, drag from inside the object or the
bounding box (not from a handle). (See the topic Moving objects.)
- To copy the selected object, hold down the Ctrl key as you start
dragging. (See the topic Copying objects.)
- To rotate the selected object, hover over a corner handle and drag (see
also Rotate Tool below).
- To resize the selected object, drag one of its handles. (See the topic
Resizing objects.)

o Rotate Tool

Click to rotate objects around a moveable rotation origin. Select the

object, then drag one of its handles.

- To constrain rotation in 15° steps, press the Shift key after you've
begun rotation, and hold it down until after you release the mouse
button.

- To adjust the rotation origin before rotation, click and drag thesymbol.

- To unrotate (restore the original orientation), double-click the object. To
restore the rotated position, double-click again.

(See the topic Rotating an object.)

Shaped Frame tools

Click to display a flyout menu of various shaped text frames for story text.
The button's icon shows the most recently selected frame shape. Click
the desired frame shape to select it, then click on the page or pasteboard
(drag a corner to adjust the frame dimensions).

(See the topic Understanding text frames.)

Table flyout
Click the down arrow to display a flyout menu including these tools:

—=| Table Tool

Click this button to create a container for text-based data in row-and-
column format. Click on the page or pasteboard, or drag to set the table's
dimensions. In the Create Table dialog, select a preset Format (or
"[Default]" for a plain table). (See the topic Creating text-based tables.)
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- Page Break

Flows text to the next page, starting at the insertion point.

Tip: Make sure the current frame is linked to a frame on the next page. You can also
press Ctrl+Shift+Enter.

Page Number
Inserts a page number field at the text cursor position. If page numbering changes, the
field updates automatically.

Symbol>

Displays a submenu to let you insert standard symbols not found on the keyboard. The
selected symbol is inserted at the text cursor position. Choose Other... to display the
Insert Symbol dialog, which lets you insert any character from any font installed on your
system.

Information>
Displays a submenu with the following choices (greyed out unless there is an insertion
point in text):

- Date or Time...

Displays a dialog letting you select a date/time format, then inserts a date/time field at
the text cursor position. Uncheck Update Automatically to keep the original date/time
in place indefinitely. (See the topic Inserting date/time.)

- Publication Info...

Displays a dialog letting you select a publication property such as title or file name, then
inserts it at the text cursor position. (See the topic Viewing and changing document
information.)

- User Details

Displays a dialog letting you select a defined User Detail field (such as name or
address), then inserts it the text cursor position. To define User Details, choose Set
User Details... from the Tools menu. (See the topic Inserting user details.)

Fill with Placeholder Text

Adds "dummy" filler text to the selected frame as if importing text. Using filler text means
you can concentrate on the visual arrangement of text frames without having to worry
about their content.

Mark Index...

(WritePlus only) Displays the Mark Index Entry dialog, to insert index entry marks. (See
the topic Creating an index.)

Tip: You can also click the Mark Index button on the WritePlus Story toolbar.
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Hyperlink... '{
Displays a dialog that lets you define a hyperlink for the selected object. You can link to

a specific Internet address (URL), a specific page in your publication, an Internet email
address (for example, if you want your readers to be able to send you email), a file
(such as sound or video) on your hard disk, or an anchor attached to any object (in the
same or different page).

Tip: You can also press Ctrl+K or click the Hyperlink button on the Standard toolbar.

Bookmark...

Displays a dialog that lets you define the text and page number for a page bookmark,
i.e. an item in an optional list you can add if you plan to export the publication as a PDF
file. PagePlus automatically builds the list downward, placing each new bookmark below
the previous one. (See the topic Creating a PDF bookmark list.)

Tip: You can also press Ctrl+R.

PDF Media Clip (Paper Publishing Mode only)
Displays a submenu with the following choices:

- Sound Clip

Allows you to add an audio thumbnail to your page which, when clicked, will play a
chosen audio clip. Playback of the sound clip will only work when the project is exported
as PDF.

- Movie Clip
Similar to the sound clip option above but plays a movie clip instead; the thumbnail will
indicate that the clip is a movie file.

Web Object>
(Web Publishing mode only) Displays a submenu with the following choices:

- Sound...
Displays a dialog that lets you select a sound file to add to a Web page. (See the topic
Adding sound and video.)

- Video...
Displays a dialog that lets you select a video file to add to a Web page. (See the topic
Adding sound and video.)

- Animated Marquee...
Opens a dialog that lets you add scrolling motion to a headline or catch phrase for a
Web page. (See the topic Adding animation effects.)

- Animated GIF...
Starts a Wizard that lets you preview a variety of small, animated images to use in your
Web site. (See the topic Adding animation effects.)

- Java Applet...

Displays a dialog that lets you select a Java applet and supporting files to add to a Web
page. (See the topic Adding Java applets.)
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Finish

Click to close the WritePlus window and return to PagePlus.

Help
Click to display the topic Editing story text with WritePlus.
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Story toolbar (writePlus only)
To learn about WritePlus, see Editing story text with WritePlus.

1-Lorem ipsum dolor - Story
Displays the name of the story currently being edited. To edit a different
story, select its name in the list. To rename a story, simply type over the
old name.)

100% Zoom Factor
To view the text larger or smaller, select a zoom percentage from the list.

iE Style Pane
Click to show or hide the Style pane (to the left of the Text Entry
window). When visible, the Style Pane shows you the named style of
each paragraph. Same as menu command View>Style Pane.

IEJ Note Pane
5 Click to show or hide the footnote or endnote pane (appearing at the
bottom of the Text Entry window). Same as menu command View>Note
Pane.
A Formatting
4 Click to switch between draft and layout modes. In Layout mode, the

Text Entry window shows font and point size variations applied to the
text. Same as menu command View>Formatting.

T Special Characters
Click to show or hide special characters in the story text, such as spaces,
tabs, and paragraph marks.

n Show Fields

L] Click to show or hide fields representing automatically generated text
such as user details, mail merge text, and date/time.

' Word Count
Click to run a wizard that counts total words or characters, or the number
of occurrences of a specified word.

5 Mark Index

i Click to display the Mark Index Entry dialog, to insert index entry marks.
Same as menu command Insert>Mark Index.... (See the topic Creating
an index.)

ahi Spell Checker

Click to run a wizard that lets you check the spelling of a single word,
selected text, a single story, or all stories in your site. (See the topic
Spell-checking.)
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- Rollover...

Displays a dialog that lets you construct a multi-layer graphic that changes appearance
in response mouse events. Usually this serves as a button with "up" and "down" states
plus a hyperlink. (See the topic Adding rollovers.)

- DrawPlus Rollover...
Displays a dialog that lets you import the HTML and associated image files for a rollover
graphic created with Serif DrawPlus.

- Hotspot...

Displays a dialog that lets you enter a hotspot (a transparent hyperlink region) to your
Web page. They are usually placed on top of an entire or specific areas of an image.
(See the topic Adding hotspots.)

-HTML...
Displays a dialog that lets you enter an HTML code fragment to add to a Web page.
(See the topic Adding HTML.)

Form Field>
Displays a submenu with the following choices for creating PDF form controls. (See the
topic Creating a PDF Form for more details.)

- Button

Displays a button heading offering a submenu for creation of a standard Butfon or
preset Submit, Reset or Print buttons. The Submit button initiates a Form Submit
Wizard

- Check Box
Creates a box that can be checked on or off.

- Text Field
Creates a text form field for user input.

- Combo Box
Creates a box displaying a scrollable drop-down menu where only one item can be
selected.

- List Box
Creates a box displaying a item list where multiple items can be selected.

- Radio Button
Creates a radio button that can be switched on or off.

- Signature
Creates a form field which allows your form to be signed digitally for security purposes.
(See the topic Using digital signatures.)

- Form toolbar
Switches on or off the Form toolbar.
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Footnote/Endnote... - Undo

Displays a dialog that lets you specify global attributes for footnotes or endnotes in the ! Click to undo the most recent change to the current publication. To undo
publication, and insert a new note of either type. (See the topic Inserting footnotes and multiple changes with a single action, click the down arrow and select
endnotes.) from the list of recent changes. Undo is greyed out when not available.

To set the number of levels of Undo, pull down the Tools menu and
choose Options (the General tab). Same as menu command Edit>Undo.

~ Redo
! Click to reverse the effect of a previous Undo action. To reverse multiple
undo's with a single action, click the down arrow and select from the list
of recent undo's. Same as menu command Edit>Redo.
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Standard toolbar

|—_b| New Publication
Opens a new desktop publication with a blank page (using default
settings) or the Startup Wizard (if enabled). Same as menu command
File>New>New Publication. (See the topic Starting a new publication.)

Open

B Click to display a standard Windows dialog which allows you to open an
existing PagePlus Publication (*.PPP), PagePlus Book (*.PPB),
PagePlus template (*.PPX) or Adobe PDF document (*.PDF). Same as
menu command File>Open.

EI] Save

Click to save the current publication under its current name. If it's still
unsaved ("Untitled"), the Save As dialog automatically appears. Same as
menu command File>Save.

5 Print

Click to display a dialog providing options for selecting which part of the
publication file to print and how to print it. The various tabs let you control
scaling, tiling, colour separations, and other useful features. The Setup
button displays the standard Windows printer setup dialog. Same as
menu command File>Print....

IE&. Print Preview
Click to change the screen view to display the layout without frames,
guides, rulers, and other screen items. Special options such as tiled
output or crop marks are not displayed. Same as menu command
File>Print Preview. (See the topic Previewing the printed page.)

o Cut

o Click to delete the selected object(s) from the page or pasteboard AND
place a copy on the Windows Clipboard. Same as menu command
Edit>Cut.

1 Co

Py

Click to copy the selected object(s) to the Windows Clipboard. Same as
menu command Edit>Copy.

E‘ Paste

Click to insert the contents of the Windows Clipboard at the selection
point. Defaults to the PagePlus object format, if available. To paste as a
particular format, use Paste Special. Same as menu command
Edit>Paste.

p Hyperlink
= Displays a dialog that lets you define a hypertext jump for the selected
object. Same as menu command Insert>Hyperlink....
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Table Menu

Commands for editing tables created with the Table Tool
Shortcut: Alt+B

AutoFormat...

Displays a dialog that lets you choose style presets to customize the selected table's
appearance. You can select which attributes (Lines, Cell Fill, Font, Alignment, and/or
Table Fill) of the style will be applied.

Insert>

Displays a submenu that lets you insert a new Table, or new Rows... or Columns... into
the selected table. In the dialog, specify how many to add, and whether to add them
before or after the selected cells.

Select>
Displays a submenu that lets you select one or more Row(s) or Column(s) contiguous
with the currently selected cell(s). Choose All to select all cells in the table.

Delete>
Displays a submenu that lets you delete the Row(s) or Column(s) contiguous with the
currently selected cell(s). Choose Table to delete the entire table object.

Merge Cells

Collapses multiple selected cells into one larger cell that spans more than one row
and/or column. The merged cell displays only the text originally visible in the top left
selected cell, but the original cell content is preserved (see Separate Cells).

Separate Cells
Restores a merged cell to its original component cells and their content.

Evenly Distribute>
Displays a submenu which offers distribution options for rows/columns.

- Rows
Makes all selected rows have uniform heights.

- Columns
Makes all selected column widths have uniform widths.

Autofit to Contents>
Displays a submenu which offers autofit options for cell contents.

- Row(s)
Makes all selected row heights fit automatically to existing cell contents.

- Column(s)
Makes all selected column widths fit automatically to existing cell contents.
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Fill Cells>

Displays a submenu which lets you fill all cells in a selected row/column with the
contents of the first cell in the row/column. You can fill Right or Down for a row or
column, respectively.

Set Column Widths...
Set a fixed column width for selected columns or all columns in a table.

Set Row Heights...
Set a fixed row height for selected rows or all rows in a table.

Cell Properties...
Displays a dialog that lets you customize the table's Border, Fill, Transparency,
Margins and Orientation properties.

Enable Spreadsheet Functions
Switches on the advanced spreadsheet functions for applying formulas to your table.
The functions appear beneath your Table context toolbar. See Inserting Formulas.

Sort...
The displayed dialog lets you sort words and numbers across single or multiple table
rows and columns, in ascending or descending order. See the topic Sorting tables.

You can also access these commands from a submenu by right-clicking a table and
choosing Table. For details, see the topic Creating text-based tables.
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Mail and Photo Merge toolbar

®

Insert Text Field

Displays a dialog that lets you select a text field (for example, for address
list data) from the current data source. When you click Insert, a
placeholder field appears on the Web page which has to be moved into
your repeating area. Same as menu command Tools>Mail and Photo
Merge>Insert Text Field.... (See the topic Using mail merge.)

Insert Picture Field

Displays a dialog that lets you select a field from the current data source
(one that includes either pictures or valid path names to pictures). When
you click Insert, a placeholder field appears on the Web page which has
to be moved into your repeating area. Same as menu command
Tools>Mail and Photo Merge>Insert Picture Field....

Create or Modify Repeating Area

Displays a dialog that lets you create the unit cell for a repeating layout
on your page. Within the unit cell, you can place regular objects as well
as placeholder fields where you want to merge picture and/or text data.
When you merge, PagePlus replicates the basic repeating area as many
times as there are records in the data, inserting new pages as needed to
include all specified records. Same as menu command Tools>Mail and
Photo Merge>Repeating Area....

View Data...

Click to inspect your publication with actual data from the current data
source substituted for the placeholders. Use navigation buttons (below)
to move from record to record. Same as menu command Tools>Mail and
Photo Merge>View Data....

Edit Merge List...

Displays a dialog that lets you view the current data in row/column
format, with the option of customizing the merge list (the actual data to be
merged) by including or excluding specific records. You can edit the
current data source (database, text file, spreadsheet, etc.), filter records
"by hand" or preferably by applying powerful filtering and sorting options.
For example, with an address list or contact database you could sort by
postal code and then by last name. Same as menu command Tools>Mail
and Photo Merge>Edit Merge List....

w <z » n View Data navigation buttons...
F'F'_EITT With View Data switched on (above), you can step through the data

records, previewing the final appearance and making any necessary
layout adjustments (for example, to allow extra space for long lines). The
current record number appears in the centre box.
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Trimmed Page Mode

Displays your current page as it is intended to be printed, without Ruler
Guides, Bleed Area Guides, Frame Guides, and spell-checked text
marks.

(See the subtopic Working in Trimmed Page Mode.)

Show/Hide Studio tabs

Click to either display or hide all Studio tabs in the current workspace.
(See the topic Customizing toolbars, menus, and tabs.)
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Tools Menu
General program tools and options
Shortcut: Alt+T

Layout Checker...
(Web Publishing mode only) Starts a Wizard that searches your publication for potential
Web page layout problems. (See the topic Automatic layout checking.)

Spell Checker...
Helps you check your publication for spelling mistakes. (See the topic Spell-checking.)
Tip: You can also press F7.

Proof Reader...
Helps you proof your publication text for grammar and readability errors. (See the topic
Automatic proofreading.)

Thesaurus...

Displays the Thesaurus, which lets you find synonyms, definitions, and variations of
words in your publication text. (See the topic Using the thesaurus.)

Tip: You can also press Shift+F7.

Palette Manager...
Displays a dialog that lets you add, modify, or delete colours in the Publication palette,
and save and load custom palettes for use in other publications.

Scheme Manager...
Displays a dialog that displays existing colour schemes and lets you modify them or
create new ones. (See the topic Using colour schemes.)

Resource Manager...

The Resources tab displays a dialog that lists the resources (such as pictures, sounds,
and video) used in your publication, and shows if the resources are linked or embedded.
The Fonts tab shows fonts present in your publication, their status and if font
substitution has been carried out. (See the topics Checking fonts and resources used
and Substituting fonts).

Text Manager...
Displays a list of all the text stories used in your publication. (See the topic Reviewing
text content with the Text Manager.)

Bookmark Manager...

Bookmarks are optional links you can insert if you plan to export the publication as a
PDF file. The Bookmark Manager lets you view all your bookmarks at a glance,
organize them into a hierarchy of entries and subentries, and modify or delete existing
bookmarks as needed. (See the topic Creating a PDF bookmark list.)

Calendar Event Manager...

Allows the management of your calendars' personal events and regional public
holidays. (See the topic Inserting a calendar.)
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Hyperlink Manager...

Displays a dialog showing all hyperlinks used in the current publication, listed by page
number. To go to a link, double-click it in the list. To delete a link, select the entry and
click Remove. To modify a link (for example, designate a different target URL), select it
and click Modify, which displays the Hyperlinks dialog.

Web Picture Manager...

(Web Publishing mode only) Starts a Wizard that helps you set the properties of objects
that will be converted to pictures when the site is published. For each object, you can
choose GIF (for small images), JPEG (for photos), or PNG (for images with variable
transparency) or apply customizable global default settings. In addition, you can apply
tooltips to the object or enter an identifying tag for Web site visitors to read while the
image is downloading. (See the topic Setting Web picture display options.)

Convert to>
Displays a submenu with the following choices.

- Shaped Text Frame
Converts the selected shape into a shaped text frame.

- Picture Frame
Converts the selected shape into a picture frame

- Logo
Converts the existing shape into a logo

- Curves

Converts the selected object (such as artistic text or a QuickShape) to editable lines and
nodes.

Tip: You can also right-click on the object and choose Convert to>Curves.

- Picture...

Displays a dialog that lets you select a new format, then deletes the selected object or
group and replaces it with an embedded picture representation. It's useful for combining
several objects into a permanent graphic, creating a composite shape from multiple
graphics, or specifying a preferred image format for a particular need. (See the topic
Converting an object to a picture.)

Tip: You can also select this option by right-clicking on the object.

Fit Text to Curve
Creates a path text object from two selected objects: an artistic text object and a line or
shape.

Crop to Shape

Lets you crop one selected object to the outline of another. The lower object (the one
behind the other) gets cropped to the outline of the upper object. (See Cropping and
combining objects.)
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HintLine toolbar
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First Page
Click to view the first page in your publication.

Previous Page
Click to view the previous page in your publication. Shortcut: Press the
Page Up key.

Current Page

Displays the current page number and the total number of pages in the
publication. Click to switch between page and master page. (See the
topic Navigating.)

Next Page

Click to view the next page in your publication. Double-click to view the
last page.

Shortcut: Press the Page Down key.

Last Page
Click to view the last page in your publication.

(Master) Page Manager

Click to display the Page Manager, which provides multiple options for
inserting and deleting pages or master pages, assigning master pages to
pages, and navigating to a page. If you're on a master page, the button
displays the Master Page Manager.

Hintline

Displays helpful, context-sensitive messages about PagePlus interface
elements, status information for selected operations, and information
about selected objects.

Pointer Position

Displays the X-Y co-ordinates of the pointer relative to the zero point.
See Using the rulers and dot grid for information on rulers and defining
the zero point.

Snapping

Click to turn the snapping feature on and off. When the button is down,
snapping is on, and objects you move or resize will jump to align with the
nearest visible grid dot or guide line. When the button is up, snapping is
off. To set the visible guide features, use the View menu or
Tools>Options>Layout. (See the topic Snapping.)
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Sound Clip

Click to add a sound clip (MP3, WAV, AIFF) to your PDF form. A
thumbnail is added to the page, which can be clicked for playback in the
exported PDF form. (See the topic Exporting PDF files).

Movie Clip

Click to add a movie clip (AVI format) to your PDF form. A thumbnail is
added to the page, which can be clicked for playback in the exported
PDF form. (See the topic Exporting PDF files).

Form Field Properties
Click to display a selected form object's properties.

Tab Order

Click to display blue tab order markers on your form fields. These
indicate the order in which form fields are jumped to when the form
recipient navigates the form using the Tab key.
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Word Count

(WritePlus only) Runs a wizard that counts total words or characters, or the number of
occurrences of a specified word.

Tip: You can also click the Word Count button on the Story toolbar.

Mail and Photo Merge>
Displays a submenu with the following choices. (See the topic Using mail merge.)

- Insert Text Field...

Displays a dialog that lets you select a text field (for example, for address list data) from
the current data source. When you click Insert, a placeholder field appears at the
current cursor position. (See the subtopic Inserting placeholders for your data.)

- Insert Picture Field...

Displays a dialog that lets you select a field from the current data source (one that
includes either pictures or valid path names to pictures). When you click Insert, a
placeholder field appears in your publication. (See Merging photos and other pictures.)

- New Data Source...

Displays a dialog that lets you create a Serif Database file (*.SDB) file. Two further
dialogs let you firstly find, add, delete records and customize the database, and then
edit fields/records, select, filter, and/or sort the actual data to be merged

- Open Data Source...

Displays a dialog that lets you locate a PagePlus database (*.SDB) file to open. Using
the "Files of type" list, you can also import other external data sources such as plain text
file (comma-delimited or fixed-width), other databases, spreadsheets, and more.

- Edit Merge List...

Displays a dialog that displays the current data in row/column format, with the option of
customizing the merge list (the actual data to be merged) by including or excluding
specific records. You can do this "by hand" or by applying filtering and sorting options to
include just certain records, or arrange records in order, based on the contents of
specific fields. For data stored in .SDB format, you can also use the Edit Database
dialog to create or delete records, enter information, find occurrences of specific text, or
revise the field order—even add new fields and data. (See the subtopic Selecting,
filtering, and sorting the merge list.)

- Close Data Source...

This option lets you break the connection between your publication and a linked data
source, e.g. a PagePlus database (*.SDB) file. This is applicable if you have saved your
publication previously with the data source open.

- Create Photo Data Source from Folder Contents...

Starts a Wizard that lets you select a folder containing images that you want to convert
to a simple database using the .SDB (Serif Database) format, and include or exclude
specific images and associated data (e.g. EXIF). (See the subtopic Creating a photo
data source.)
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- View Data

Check to display actual record data from the current address list in the publication prior
to merge. If unchecked, you'll see only address field placeholders. The Mail and Photo
Merge toolbar, displayed on opening a data source, lets you use navigation buttons to

view specific record data.

- Repeating Area...

Displays a dialog that lets you define or edit the unit cell for a repeating layout on your
page. Within the unit cell, you can place regular objects as well as placeholder fields
where you want to merge picture and/or text data. When you merge to a new
publication (such as a catalog or photo album), PagePlus replicates the basic repeating
area as many times as there are records in the data, inserting new pages as needed to
include all specified records. (See the topic Merging into a repeating layout.)

- Merge Repeating Area to New Publication
Generates a new publication from the current publication, populating the repeating area
with data from the current data source (see above).

Save Defaults...

Records the current publication's object defaults (for text, graphics, frames, text styles,
and colour palette) as global settings. To set local defaults for a particular object type,
use Update Object Default or Update Text Default from the Format or right-click
menu. (See the topic Updating and saving defaults.)

Set User Details...

Displays a dialog that lets you review and change User Details (such as name, address,
etc.) you've entered when you first use a design template previously. (See the topics
Creating a publication from design templates and Inserting user details.)

Save Object Styles

Saves the current set of object styles (displayed on the Styles tab) globally so that they
will be available each time you open a new publication. If you don't save the styles
globally, they will still be saved with the current publication. (See the topic Using object
styles.)

Colour Management...

Displays a dialog that lets you optimize colour accuracy by providing ICC colour profiles
for your monitor and printer, and for colour files you open. Recommended for
professional printing. (See the topic Managing screen and output colours.)

Options...

Displays a dialog that lets you customize a wide range of PagePlus settings, including
layout choices, ease-of-use features, etc. (See the topic Setting options.)
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Form toolbar

See also Creating PDF Forms.

=6l -

Button flyout
Click the down arrow to display a flyout menu including these button

types:

=& Button
Adds a standard button to your PagePlus form.

o Submit button

Adds a submit button via a Form Submit Wizard.

2l Reset button
Adds a reset button to your form, allowing form fields to be cleared.

Print button
Adds a print button to your form.

Check Box
Adds a check box to your form.

Text Field
Adds a Text field to your form. The field can be configured to contain
alphabetic characters or numbers or both.

Combo Box
Adds a scrollable Combo box into which can be configured menu items
for single selection.

List Box
As for Combo Box but can contain menu items which can be multiply
selected.

Radio Button
Adds a radio button to your form, which can be either unchecked
(default) or checked.

Signature
Click to add a signature form field to your form. For document security.
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. Instant 3D

v Applies a 3D transform to your flat shapes and text directly, with
transform control (3D rotation) via a red orbit circle. Precise control over
settings like bevelling, multiple coloured lights, lathe effects, texture and
material are possible. Same as Format (or right-click) menu item Instant
3D.... (See the topic Adding dimensionality (Instant 3D).)
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View Menu
Commands for setting display options
Shortcut: Alt+V

Normal
Click to display a single page at a time in the workspace.

Multipage
Click to display multiple pages at a time in the workspace. To set the number of pages,
use the Multipage button on the View toolbar.

Page/Master Page

Switches the screen view between page (foreground) and master page (background)
levels. Choose Master Page when you wish to edit master page objects.

Tip: You can also click the Current Page box on the Hintline to switch between pages
and master pages.

Page Manager...
Click to display the Page Manager, which provides multiple options for inserting and
deleting pages or master pages, assigning master pages to pages, and navigating to a

page.

All Layers Visible
Check or uncheck to hide or show all layers.

All Layers Printable
Check or uncheck to include or exclude all layers in page printouts.

Tip: You can also check/uncheck the = Printable column for a layer in the Layers
tab.

All Layers Locked
Check or uncheck to allow or prevent selection and editing of objects on all layers.

Tip: You can also check/uncheck the @ Locked column for a layer in the Layers tab.

Master Page Objects
Check or uncheck to hide or show objects on all master pages.

Tip: You can also check/uncheck the = Master Page(s) Visible column for a layer in
the Layers tab.

Zoom>

Displays a submenu that lets you select the zoom percentage at which your page is
displayed. Options include Full Page (fit the whole page in the window), Page Width
(fit the page width to the window width), Selection (zero in on the selected object), and
various scaling percentages.

Tip: You can also use the Full Page and Actual Size buttons, along with other Zoom
and Pan buttons, on the View toolbar.
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Toolbars

Displays a submenu with toolbars listed. Check or uncheck an individual toolbar item to
show or hide the toolbar. (See the topic Customizing toolbars and tabs.)

Tip: You can also right-click above or below your workspace (or on any toolbar region)
to enable/disable toolbars from the Toolbars> option.

Studio Tabs

Displays a submenu with all tabs listed. Check or uncheck an individual item to show or
hide that tab. You can also save and load workspaces to preserve your preferred tab
positions and settings; reset back to the Default Workspace at any time. (See the topic
Customizing toolbars, menus, and tabs.)

Rulers
When checked, rulers are visible at the top and left of the document window. Uncheck
to hide rulers. (See the topic Using the rulers and dot grid.)

Hintline
When checked, the hintline is displayed at the bottom of your workspace. (See the topic
Using the rulers and dot grid.)

Trimmed Mode

When checked, you can see your page in Trimmed Page mode. This allows you to
preview and design your page at the same time—Ilayout aids are not displayed. (See
the subtopic Working in Trimmed Page Mode.)

Guide Lines

When checked, ruler guides and page row/column/margin guides are visible. Uncheck
to hide guides. (See the topic Setting guides for page margins, rows, columns, and
bleeds.)

Frames
When checked, the borders and margins of text frames are visible. Uncheck to hide
frames. (See the topic Understanding text frames.)

Dot Grid
When checked, the dot grid is visible. Uncheck to hide the dot grid. (See the topic Using
the rulers and dot grid.)

Bleed Area Guides

When checked, the option expands the page border beyond your original Page Setup
dimensions to display an extra margin you've specified (on the Margins tab of
File>Layout Guides...). This is used to assist in placing "bleed" elements that will run
out to the trimmed edge of the page. Uncheck (or set the Bleed Area Guides distance
to zero on the Margins tab) to cancel bleed area display. (See the topic Setting guides
for page margins, rows, columns, and bleeds.)
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& Fill

Click to display a dialog combining various fill properties, including
shading and colours for solid and gradient fills. Bitmap fills can also be
applied from various categories. Same as menu command Format>Fill....

™~ Line/Border

Click to display a dialog with four tabs: Line, Line Edges, Border and
Border Edges. Same as menu command Format>Line and Border....

- The tabs control various line and border properties, and whether they
are applied to specific or all edges. (See the topics Setting line properties
and Adding borders.)

Transparency flyout
Click the down arrow to display a flyout menu including these tools (see
the topic Working with transparency):

¥

£ Transparency Tool
Select an object, then use the Transparency Tool to edit the object's
transparency properties.
- Click and drag on an object to apply a simple Linear transparency,
grading from opaque to clear. Click and drag again for a new start node
and path.
- Drag the nodes of the transparency path to alter the effect.
- Select a node and click a Solid gallery sample on the Transparency tab
to change the node's transparency.
Tip: To access Transparency properties, right-click on the object and
choose Format>Transparency....

£’ Transparency
Click to display a dialog which lets you apply/edit solid, gradient (Linear,
Ellipse, or Conical) or bitmap transparencies (natural textures). Same as
menu command Format>Transparency....

2 Shadow Tool
Select an object, then use the Shadow Tool to apply a basic or skewed
edge-based shadow directly on the page (see the sub-topic Instant
shadows).

S Filter Effects
Displays a dialog that lets you select and customize a variety of special
effects, including shadows, glow, reflections, outlines, blur, bevel,
feather, emboss, and colour fill. Same as Format (or right-click) menu
item Filter Effects.... (See the topics Applying 2D filter effects and Using
3D filter effects.)
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Attributes toolbar

H | Crop flyout
Click the down arrow to display a flyout menu including these tools (see
the topic Cropping and combining objects):

'I:r The Square Crop Tool lets you crop (or trim) an object by
dragging its selection handles inwards.

i The Irregular Crop Tool lets you distort the crop outline, making
unusually shaped cropped areas.

- To move the visible portion of a cropped object around the crop area,
select the object and drag its centre area.

- To zoom in/out the visible portion of a cropped selected object, drag in
the crop area while holding the Ctrl key down.

- To uncrop (restore full visibility), double-click the object. To restore the
cropped state, double-click again.

- For irregular crops, use the Curve context toolbar to edit the crop
outline by dragging nodes and segments, adding or deleting nodes, and
altering the curvature of the outline.

-E' Remove Crop
Click to uncrop (restore full visibility).

o - Mesh Warp

: Displays a flyout of basic envelope shapes you can apply to deform or
distort an object. Select any one to apply it to the selected object, then
use the Mesh Warp context toolbar to customize the effect. (See the
topic Applying a mesh warp envelope.)

N - Fill flyout

= Click the down arrow to display a flyout menu including the following
tools (see the topics Applying solid fills and Working with gradient and
bitmap fills):

5{} Fill Tool

Select an object that can use a gradient fill, then use the Fill Tool to edit
the object's fill properties.

- Click and drag on an unfilled object to apply a simple Linear fill. Click
and drag out on a filled object for the new start node of a new fill path.

- Drag around the nodes of the fill path to alter the colour spread.

- To change the node's key colour, select a node and click on the colour
spectrum of the Colour tab or pick a colour sample from a palette in the
Swatches tab.
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Style Pane

(WritePlus only) When enabled, the Style pane is shown to the left of the Text Entry
window. When visible, the pane shows you the named style of each paragraph.
Uncheck to hide the Style pane.

Tip: You can also click the Style Pane button on the Story toolbar.

Note Pane

(WritePlus only) When enabled, the Note pane is shown below the Text Entry window.
When visible, the pane shows footnotes and endnotes in the current story. Uncheck to
hide the Note pane.

Formatting

(WritePlus only) When enabled, text appears in Layout mode, showing font and point
size variations. Uncheck to display text without formatting.

Tip: You can also click the Formatting button on the Story toolbar.

Special Characters

(WritePlus only) When enabled, any special characters—such as spaces, tabs,
paragraph marks, and index marks—are displayed. Uncheck to hide special characters.
Tip: You can also click the Special Characters button on the Story toolbar.

Fields

(WritePlus only) When enabled, you can show or hide fields representing automatically
generated text such as user details, mail merge text, and date/time.

Tip: You can also click the Show Fields button on the Story toolbar.
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Window menu
Commands for arranging publication windows
Shortcut: Alt+W

New Window
Opens another window for the active publication.

Cascade
Arranges the windows as overlapping tiles.

Tile Horizontally
Arranges the windows as horizontal, non-overlapping tiles. Useful for side-by-side
comparisons.

Tile Vertically
Arranges the windows as vertical, non-overlapping tiles.

Window List

Shows the names of open publication windows, with the current window checked. Click
a window name to work in that publication.

Tip: You can also press Ctrl+Tab to switch between open windows.
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Arrange toolbar

&

Send to Back

Click to shift the selected object's position to the bottom of the Z-stack,
behind all other objects. To shift just one step back, choose Back One f
rom the Arrange menu. Same as menu command Arrange>Send to
Back. (See the topic Ordering objects.)

Bring to Front

Click to shift the selected object's position to the top of the Z-stack, in
front of all other objects. To shift just one step forward, choose Forward
One from the Arrange menu. Same as menu command Arrange>Bring to
Front.

Rotate Left
Click to rotate the selected object 90° anti-clockwise. (See the topic
Rotating an object.)

Rotate Right
Click to rotate the selected object 90° clockwise.

Align Objects

Click to display a dialog that lets you align or distribute objects in various
ways. Check Include margins to align/distribute selected objects with the
page margins. Same as menu command Arrange>Align Objects.... (See
the topic Aligning and distributing objects.)

Wrap Settings

Click to display the Wrap Settings dialog, which lets you select various
ways to wrap a frame's text around the selected object. (See the topic
Wrapping text.)

Tip: You can also choose Wrap Settings... from the Arrange menu.

Edit Wrap

Click (once you've chosen a wrap shape) to edit the object's text wrap

outline for more precise text fitting. You can drag nodes and segments,
adjust node control handles to change curvature, add or delete nodes,

etc. (See the topic Wrapping text.)
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